Wichtige Mitteilung Teilweise langsame Ladezeiten

dr_tommi

alter Oldie
Nicht nur Ladeprobleme, sondern teilweise ist das Board nicht erreichbar. Da scheint auf dem Weg wohl wieder mal ein Router ein paar Probleme zu haben.
 

Mr. Big

old geezer
Hatte soeben etwa für 10 Minuten keine Kontakt zum Board.

guest@dnstools.ch:~> traceroute www.cc-community.net
1 gw.ffm.de.netclusive.de (89.110.131.1) 1.787 ms
2 217.68.144.249 (217.68.144.249) 0.799 ms
3 gi4-2-102.bg1.fr2.eu.equinix.net (217.68.155.69) 66.596 ms
4 te6-4.bg1.fr1.eu.equinix.net (217.68.145.105) 0.508 ms
5 anc-gw2-te4-2.fra.anders.ru (80.81.192.211) 1.586 ms
6 *
7 *
8 65.49.51.42 (65.49.51.42) 367.750 ms !X

Jetzt sieht's so aus:
guest@dnstools.ch:~> traceroute www.cc-community.net
1 gw.ffm.de.netclusive.de (89.110.131.1) 4.246 ms
2 217.68.144.249 (217.68.144.249) 0.899 ms
3 gi4-2-102.bg1.fr2.eu.equinix.net (217.68.155.69) 0.265 ms
4 anc-gw2-te4-2.fra.anders.ru (80.81.192.211) 1.030 ms
5 cc-community.net (213.183.56.48) 45.444 ms
 

Antitrack

Bekanntes Mitglied
Hänger nur kurrzeitig, aber die Route:

3 26 ms 25 ms 58 ms at-vie15a-rd1-vl-2032.aorta.net [84.116.228.85]

4 38 ms 27 ms 28 ms de-fra01a-rd3-xe-3-3-0.aorta.net [213.46.160.245]
5 32 ms 27 ms 28 ms 84.116.132.194
6 77 ms 28 ms 30 ms 213.46.179.170.aorta.net [213.46.179.170]
7 74 ms 73 ms 73 ms 95.167.93.101
8 288 ms 285 ms 282 ms 188.254.54.242
9 266 ms 267 ms 268 ms cc-community.net [213.183.56.48]

Zwischen Hop 7 auf 8 dauert's aber gehörig... NSA? :D
 
Oben Unten