Erledigt Jan 2013: Server-Fehler

Dieses Thema im Forum "Informations & Support Forum" wurde erstellt von Opik, 14 Januar 2013.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Opik

    Opik Team (Technik) Mitarbeiter

    Registriert seit:
    22 April 2001
    Beiträge:
    7.478
    Hallo,
    gestern und heute war der Server offline.
    Ich konnte mir die Logs noch nicht genau anschauen,
    aber ich fürchte dass eine Hardware-Komponente eventuell
    zickt.
    Daher kann es wieder zu Ausfällen und je nach Zeitpunkt
    auch zu Datenverlust (zwischen den Backups) kommen.

    Wir arbeiten mit Hochdruck daran die genaue Ursache zu finden.

    Gruß Opik
    ahz77, VISRef, hergi und 152 andere sagen Danke.
  2. Opik

    Opik Team (Technik) Mitarbeiter

    Registriert seit:
    22 April 2001
    Beiträge:
    7.478
    AW: ACHTUNG!!! Server-Fehler

    Update:
    Bisher deuten die Logs darauf hin, dass es Strom-Probleme innerhalb des Serverschranks gab.
    Durch die Neustarts wurde die Datenbank "corrupt" und musste manuell wieder angestoßen/repariert werden.

    Wir sind nach wie vor auf der Suche nach der eigentlichen Ursache und haben
    diesbezüglich noch mal den Hoster kontaktiert.
    ahz77, Gwen Boiler, karla und 30 andere sagen Danke.
  3. Opik

    Opik Team (Technik) Mitarbeiter

    Registriert seit:
    22 April 2001
    Beiträge:
    7.478
    AW: ACHTUNG!!! Server-Fehler

    Ich habe vom Hoster die Nachricht bekommen,
    dass es tatsächlich Probleme mit der Strom-Verteilung in unserem Serverschrank gab.

    Laut seinen Vor-Ort Untersuchungen ist keine Hardware beschädigt.
    ahz77, sipa, Cosmo und 19 andere sagen Danke.
Status des Themas:
Es sind keine weiteren Antworten möglich.