FritzBox zickt rum

Thomas68

Mitglied
Guten Tag zusammen!
Ich bin neu hier im Forum, und habe ein Problem das ich nicht verstehe. Ich habe eine FritzBox 7490 und habe meine beiden Cautsch-Rechner mit einem Lankabel an die FritzBox angeschlossen. Und letztens, mitten in einem YouTubevideo brach die Verbindung plötzlich ab. Kein Neustart hat da geholfen. Seid dem kann ich meine Rechner nur über WLan mit dem Internet verbinden. Die Lan-Verbindung funktioniert nicht mehr...Soll ich nun eine neue FritzBox kaufen, oder was soll ich tun?

Vielen Dank für Eure Hilfe!
Thomas
 

Mr. Big

old geezer
Das schon alles versucht?

Wenn das nichts hilft dann eventuell das

Vorher deine Zugansdaten sichern (z. B. Sicherungsdatei anlegen oder womöglich eben manuell alle existierenden Angaben aufschreiben)!
 

jr33

.......
Nach meinen Erfahrungen schiessen sich Fritzbox-User eher über Wlan ab als über LAN.
Die Aussage "LAN-Verbindung funktioniert nicht mehr" ist sehr rudimentär, im ersten Link
von Mr.Big sind ein paar Punkte genannt die zur Fehlerdiagnose wichtig sind.
Bei solchen "Problemchen" ist das was Mr.Big erwähnte, das Wichtigste:
Einstellungen sichern/notieren.
Danach kommt man als Ungeübter am schnellsten ans Ziel, wenn man einen
Fritzbox-Werkreset durchführt und diese mit den Daten neu füttert.
Entweder du führst ihn über die FB-Oberfläche durch
Screenshot_10.png
oder per angeschlossenem Telefon über
die Tastenkombination: #991*15901590*
 

Thomas68

Mitglied
Vielen Dank für Eure Bemühungen & Nachrichten!

Ich habe Eure Tipps umgesetzt und erfolgreich einen FritzBox Reset auf Werkseinstellungen vorgenommen und auch das aktuelle FritzBox-OS instaslliert. Hat aber alles nicht geholfen.

Da ist noch ein dritter Rechner (im Büro) an der FritzBox. Auch über ein Lan-Kabel. Bei dem funktioniert der Lan-Anschluß noch (schreibe gerade von ihm aus). Ich muss wohl doch mal die Kabel prüfen - was schwer ist, da sie unzugänglich hinter dem Schrank usw. verlaufen...

Und werde noch mal erforschen was für eine Fehlermeldung genau erscheint. Gestern hatte ich, glaube ich, "das Modem hat einen Fehler gemeldet, Fehler 651" ... aber muss das noch mal prüfen...

Danke, so far... :-)
 

jr33

.......
Zum einen das und überprüfe unbedingt auch die Netzwerk-Einstellungen am Rechner.
Nach einem Werksreset ist es mir bisher noch nie untergekommen, dass
die FB nicht per LAN erreichbar ist.
Ausnahme wäre ein verkonfigurierter Netzwerkadapter auf dem Rechner.
Und bevor wir hier hin-und herposten:
AVM hat sehr gute Hilfeseiten/Wissendatenbank, im allgemeinen so aufgebaut und beschrieben,
dass auch Leute mit (noch) wenig Erfahrung ihrer Produkte zu Potte kommen.
Man findet diese entweder über die Serviceseite und dann über das Produkt, z.b.
https://avm.de/service/fritzbox/fritzbox-6490-cable/uebersicht/ oder die Suche,
oder aber in der Fritzbox in den jeweiligen Einstellungen über das ?
Voraussetzung ist (leider) das man irgendwie online kommt,
heutzutage aber auch kaum ein Problem wegen Handy/Tablet..
Zweitrechner.

Viel Glück.
 

ibinsfei

Team (Technik) - BOFH
Mitarbeiter
Welche Fritz!-Box, welche LAN-Anschlüsse, welche Einstellungen?
Wenn ein LAN-Anschluss funktioniert, das Kabel diesem Anschluss mal an die anderen stecken und testen, ob es vielleicht doch die Kabel sind.
 

Mr. Big

old geezer
Äääähem, wichtig wäre auch noch die Netzwerkbuchsen der Fritzbox mal sukzessive zu testen.
Ich würde also an die Buchse an der die noch funktionierende Netzwerkverbindung läuft mal die anderen Rechner der Reihe nach dranhängen. Respektive den funktionierenden Rechner an den anderen Buchsen testen.
Damit könnte man feststellen ob alle Netzwerkbuchsen auch noch intakt sind.
 

ibinsfei

Team (Technik) - BOFH
Mitarbeiter
Äääähem, wichtig wäre auch noch die Netzwerkbuchsen der Fritzbox mal sukzessive zu testen.
Ich würde also an die Buchse an der die noch funktionierende Netzwerkverbindung läuft mal die anderen Rechner der Reihe nach dranhängen. Respektive den funktionierenden Rechner an den anderen Buchsen testen.
Damit könnte man feststellen ob alle Netzwerkbuchsen auch noch intakt sind.
Wenn ein LAN-Anschluss funktioniert, das Kabel diesem Anschluss mal an die anderen stecken und testen, ob es vielleicht doch die Kabel sind.
;)
 

Umbrella

Bekanntes Mitglied
So ein Problem kenne ich nur, wenn ich einen anderen Anschluß als LAN 1 der Fritzbox benutzte. Alle 20 Minuten Aussetzer.
Das gar nichts mehr geht, ist mir unvorstellbar.

PING und DNS lookup zeigen ob der Anschluß wirklich tot ist.
 
Zuletzt bearbeitet:

chaospir8

★★★★★-Oldie
Eigentlich am einfachsten und schnellsten ist es vorzugehen, wie @ibinsfei vorschlägt, um die Fehlerquellen einzugrenzen bzw. defekte Kabel/Anschlüsse oder im umgekehrten Falle falsch konfigurierte (oder defekte) Winwdows-Clients zu identifizieren.
 

jr33

.......
Bei einam ähnlich gelagertem Fehler (Aussetzer, nicht reproduzierbar) half mir
das Aufspielen der aktuellen Laborversion*, aber ein aktualisiertes OS steht
auch in den Startlöchern,
geht aber hier zu weit...nen Ansatz wäre das bei intakten kabeln, Buchsen und
ordentlicher Konfiguration auf den angeschlossenen Kisten, eventuell....

*nach dem Zurückwechseln auf die "ordentliche" Firmware trat der Fehler auch da
nicht mehr auf, einfach überirdisch..oder?
 
Zuletzt bearbeitet:

Thomas68

Mitglied
Vielen Dank für Eure vielen Posts!
Wahnsinn, wieviele Menschen hier bereit sind, sich mit meinem kleinen Problem zu beschäftigen!!! Vielen tausent Dank!
Aber jetzt brauche ich ein-zwei Tage um die Kabel zu checken und den anderen Tipps zu folgen...Bitte Pause! Ich brauche ein paar Tage um weiter zu kommen und die nächsten Schritte zu gehen...

Ich melde mich wieder...Und bis dahin sei Euch allen vielmals gedankt!
:-) :-) :-)
 

Thomas68

Mitglied
Moin!
Habe die Kabel gescheckt (scheinen in Ordnung). Zu meiner Anlage: Habe eine FB 7490 die mit einem NTBA Split verbunden ist. Diese versorgt meinen Büro-Rechner über Kabel mit Internet (was auch funktioniert). Dann geht noch ein Kabel ins Wohnzimmer und dort in einen Switch der zwei weitere Rechner mit Internet versorgen soll, was nicht funktioniert. Die Fehlermeldung, die beim Versuch der Herstellung einer Breitbandverbindung kommt, lautet: das Modem (oder ein anderes Gerät) hat einen Fehler gemeldet, Fehler 651
 

octopussy

Aufsichtsratsvorsitzender
Vielleicht hilft dies weiter:

 

BigAvalanche

Bekanntes Mitglied
Moin!
Habe die Kabel gescheckt (scheinen in Ordnung). Zu meiner Anlage: Habe eine FB 7490 die mit einem NTBA Split verbunden ist. Diese versorgt meinen Büro-Rechner über Kabel mit Internet (was auch funktioniert). Dann geht noch ein Kabel ins Wohnzimmer und dort in einen Switch der zwei weitere Rechner mit Internet versorgen soll, was nicht funktioniert. Die Fehlermeldung, die beim Versuch der Herstellung einer Breitbandverbindung kommt, lautet: das Modem (oder ein anderes Gerät) hat einen Fehler gemeldet, Fehler 651
Schon mal ausprobiert, was passiert wenn du den Switch abklemmst. Also Kabel das das von der Fritzbox zum Switch geht hernehmen und direkt an einen der beiden Rechner anstecken. Wenn dann die Internetverbindung klappt, dann ist der Switch der Übeltäter und nicht die Fritzbox.
 

jr33

.......
Ich schnitt es weiter oben bereits an: die eingangs gelieferten Info`s
sind einfach zu dürftig.
Erst jetzt kommst du mit dem Schlonz der nach der Fritzbox kommt
und einem anderen Fehler.
Den ganzen Rotz um die Fritte hätte man sich sparen können.
Suche hier mal den user "eumel_1" und verinnerliche seine Sig.
Ich bin hier raus....
 

dr_tommi

alter Oldie
Habe die Kabel gescheckt (scheinen in Ordnung).
Gut zu wissen.

Zu meiner Anlage: Habe eine FB 7490 die mit einem NTBA Split verbunden ist.
1. Fehler.
NTBA ist für ISDN, Splitter sollte nicht mehr nötig sein.
Eigentlich sollten solche DSL-Anschlüsse gar nicht mehr existieren.
Seit der Umstellung auf IP werden die DSL-Anschlüsse splitterlos betrieben. Der Splitter ist hier aber nicht das Problem, solange die Verbindung trotzdem funktioniert.

Diese versorgt meinen Büro-Rechner über Kabel mit Internet (was auch funktioniert).
Hier kommen wir langsam in die Problemzone.
Wenn die Fritzbox die Internetverbindunhg herstellt, dann sollten eigentlich alle Geräte die dahinter per LAN angeschlossen sind, auch Internet haben.
Wenn allerdings hier der Rechner die Box als Modem nutzt um eine Verbindung herzustellen, dann liegt hier das Problem.

Dann geht noch ein Kabel ins Wohnzimmer und dort in einen Switch der zwei weitere Rechner mit Internet versorgen soll, was nicht funktioniert.
Kann auch nicht, solange die Fritzbox nicht als Router läuft.


Die Fehlermeldung, die beim Versuch der Herstellung einer Breitbandverbindung kommt, lautet: das Modem (oder ein anderes Gerät) hat einen Fehler gemeldet, Fehler 651
Hier liegt der ´größte Fehler.
Wieso Breitband?
Die Fritzbox läuft als Router und hinter der Fritzbox gibt es nur noch LAN und WLAN.

Aus meiner Erfahrung könnet ich schließen dass hier die Fritzbox als Modem benutzt werden soll. Und da kann nur ein Gerät die Internetverbindung aufbauen. Und das dürfte der Bürorechner sein.
Alle anderen müssten per LAN angeschlossen werden.


Die einzige Lösung ist hier der Betrieb der Fritzbox auf Routerbetrieb und alle anderen Geräte hängen dann per LAN hinten dran.

Das bedeutet dass kein Rechner mehr separat eine eigene Internetverbindung aufbauen darf.
Wenn also die Fritzbox bereits im Routerbetrieb läuft, dann kann es nur noch der Rechner sein, der an Stelle der LAN-Verbindung eine Breitbandverbindung aufbauen will. Und das geht nicht, da die Fritzbox dieses ja schon gemacht hat.

Alles andere ist Murks.
 

FranzJosef

Bekanntes Mitglied
Bei den 7390er und 7490er - Modellen gibt es doch bekanntlich Probleme mit dem LAN wenn man da den PC direkt an die Fritzbox dran hängt, ein Switch dazwischen löst meist das komische Problem. Schon mehrfach erlebt und von Anderen so gehört.
 

jr33

.......
Habe ich bei jahrelanger Nutzung der 6490 weder gehört noch selbst erlebt.
Ich finde sie, als Router eingesetzt als Arbeitspferd und äußerst simpel zu konfigurieren.
Die Solution nach #19, richtig umgesetzt, sollte das Problem des TE`s lösen
oder aber auch nicht, wenn weitere Szenarien ausgebuddelt werden.
 

chaospir8

★★★★★-Oldie
Hier ist seit vier Jahren eine 7490 im Einsatz, Clients per per WiFi, LAN direkt und LAN via Switch verbunden. Nie Probleme gehabt und das, obwohl ich gelegentlich mit Labor-Firmwares herumspiele
 

tomcattom

Banned
Breitbandverbindung ist genau der Fehler.:p

@jr33
Die Solution steht schon in #17.:p
Falsch. Eine mögliche Fehlerursache steht in #17, eine mögliche Lösung erst in #19 :D
Falsch. Das ist keine "mögliche" Ursache, sondern genau diese. Ich will allerdings keine Haarspalterei betreiben Herr Besserwisser.

Breitbandverbindung ist genau der Fehler.:p
 

g202e

The Long Man
Falsch. Das ist keine "mögliche" Ursache, sondern genau diese. Ich will allerdings keine Haarspalterei betreiben Herr Besserwisser.
Dann spalte ich mal das Haar für dich. Solution heißt Lösung. Du beschreibst die (höchst wahrscheinliche) Ursache und deshalb ist @jr33 sein Post wohl falsch und die Korrektur von @dr_tommi durchaus korrekt und dieser KEIN Besserwisser. Einverstanden?
 

Thomas68

Mitglied
So nun habe ich jede Menge Input...
...und ein paar Sachen, die Ich nicht verstehe - diese im folgenden:

1) Ich dachte die im PC zu errichtende Breitbandverbindung ist Lan?

2) Wenn die Breitbandverbindung noch was anderes ist, wo in der PC-Konfiguration kann ich dann von Drahtlos auf Lan umstellen?

3) Habe inzwischen auch festgestellt, dass das Kabel meines Telefonhausanschlusses direkt in den Splitter geht. Und es gibt ein Kabel, dass vom Spiltter in die FB geht und zwar in die DSL/TEL Buchse der FB. Kann ich den Splitter wirklich einfach so entfernen? Oder muss ich das Telefonkabel des Hausanschlusses irgentwie mit der FB verbinden. Das wäre ein Problem, denn das Kabel des Hausanschlusses geht OHNE STECKER in den Splitter - da hilft nur abscheiden. Und wie kriege ich da nen neuen Stecker ran?

4) Die Lösung liegt in #19 - was bedeutet das? Natürlich würde ich #19 gerne lesen....gibts da keinen Link?

5)
Hier liegt der ´größte Fehler.
Wieso Breitband?
Die Fritzbox läuft als Router und hinter der Fritzbox gibt es nur noch LAN und WLAN.

Aus meiner Erfahrung könnet ich schließen dass hier die Fritzbox als Modem benutzt werden soll. Und da kann nur ein Gerät die Internetverbindung aufbauen. Und das dürfte der Bürorechner sein.
Alle anderen müssten per LAN angeschlossen werden.


Die einzige Lösung ist hier der Betrieb der Fritzbox auf Routerbetrieb und alle anderen Geräte hängen dann per LAN hinten dran.

Das bedeutet dass kein Rechner mehr separat eine eigene Internetverbindung aufbauen darf.
Wenn also die Fritzbox bereits im Routerbetrieb läuft, dann kann es nur noch der Rechner sein, der an Stelle der LAN-Verbindung eine Breitbandverbindung aufbauen will. Und das geht nicht, da die Fritzbox dieses ja schon gemacht hat.

Alles andere ist Murks.
Die FB als Modem oder Router nutzen? Eigentlich sollte die FB doch beides machen, und das automatisch, oder? Du meinst das geht nicht? Was soll ich tun? Muss ich da was spezielles konfigurieren? Oder die anderen Lan-Kabel irgendwie von dem Büro-Rechner ausgehen lassen?

Habe im Moment 3 Lan-Buchsen der FB belegt:
Ein mal Kabel an meinen Büro-Rechner - läuft über Ethernet und fuktioniert einwandfrei!
Ein mal Kabel nach oben in die Ferienwohnung. Wird selten benutzt - die Gäste benutzen meistens WLan. Ob das Lankabel funktioniert, kann ich im Moment nicht prüfen, da die Wohnung gerade belegt ist.
Ein mal Kabel ins Wohnzimmer, geht aber in einen Switch, der aus einer Internetverbindung zwei macht, da dort zwei Rechner dran sind, der von mir und der von meiner Freundin. Das Kabel funktioniert nicht, mit den Kautschrechner von mir und meiner Freundin bekomme ich nur eine Wlan-Verbindung hin.

Und das soll geändert werden. Denn ich möchte (wenn die Gäste es nicht brauchen) das Wlan abschalten.

Danke für Eure Beteiligung!
Thomas
 

g202e

The Long Man
1 - nein
2 - im "Netzwerk- und Freigabecenter. Das passiert aber normalerweise automatisch wenn ein "korrekter" Anschluss per Kabel hergestellt wird und die Treiber richtig passen...
3- Foto wäre hilfreich
4 - Klick zur #19

Ein Router ist gleich ein Modem mit Switch(ganz einfach gesagt). Im normalen Zustand arbeitet die FB als Router; etwas anderes muss händisch konfiguriert werden.
 

dr_tommi

alter Oldie
1) Ich dachte die im PC zu errichtende Breitbandverbindung ist Lan?
Nein, Breitband war früher die Nutzung des PC an einem DSL-Modem.
Das macht jetzt die Fritzbox alleine und läuft deshalb als Router.

2) Wenn die Breitbandverbindung noch was anderes ist, wo in der PC-Konfiguration kann ich dann von Drahtlos auf Lan umstellen?
Drahtlos ist WLAN, LAN ist per Kabel, beides ist Ethernet und nutzt die bereits von der Fritzbox bereitgestellte Verbindung ins Internet.

3) Habe inzwischen auch festgestellt, dass das Kabel meines Telefonhausanschlusses direkt in den Splitter geht. Und es gibt ein Kabel, dass vom Spiltter in die FB geht und zwar in die DSL/TEL Buchse der FB. Kann ich den Splitter wirklich einfach so entfernen? Oder muss ich das Telefonkabel des Hausanschlusses irgentwie mit der FB verbinden. Das wäre ein Problem, denn das Kabel des Hausanschlusses geht OHNE STECKER in den Splitter - da hilft nur abscheiden. Und wie kriege ich da nen neuen Stecker ran?
Der Splitter ist zwar nicht mehr nötig, aber wenn er so angeschaltet ist, kann man es auch so lassen. Nur im Störungsfall wird empfohlen, den Splitter zu entfernen und die Leitung direkt mit einer TAE(Telefondose) anzuschließen.

4) Die Lösung liegt in #19 - was bedeutet das? Natürlich würde ich #19 gerne lesen....gibts da keinen Link?
Mit #19 ist Beitrag 19 gemeint, also meiner.

5)Die FB als Modem oder Router nutzen? Eigentlich sollte die FB doch beides machen, und das automatisch, oder? Du meinst das geht nicht? Was soll ich tun? Muss ich da was spezielles konfigurieren? Oder die anderen Lan-Kabel irgendwie von dem Büro-Rechner ausgehen lassen?
Die Fritzbox kann entweder als Modem oder als Router laufen.
Wenn man beides will, müsste man für die zusätzliche Verbindung weitere Zugangsdaten haben.
Ich zitiere da mal AVM:
Kann die FRITZ!Box als Modem eingesetzt werden?
Die FRITZ!Box kann nicht als einfaches DSL-Modem eingesetzt werden, da der Großteil der Funktionen der FRITZ!Box dann nicht nutzbar wäre. Auch die an vielen DSL-Anschlüssen zusammen mit dem Internetanschluss bereitgestellten Telefonie- und Fernseh-Angebote könnten dann nicht mehr genutzt werden. Richten Sie die FRITZ!Box daher für den Betrieb als DSL-Router ein.
Falls Ihr Internetanbieter den parallelen Aufbau mehrerer Internetverbindungen erlaubt, können Sie in der FRITZ!Box die Funktion PPPoE-Passthrough aktivieren. Dadurch können mit der FRITZ!Box verbundene Computer oder Router zusätzliche PPPoE-Internetverbindungen mit eigenen Zugangsdaten herstellen.
Wenn man für seinen xDSL-Anschluss nur einmal Zugangsdaten hat sollten diese in die Fritzbox und der Betrieb als Router konfiguriert sein.
Dann können alle angeschlossenen Geräte, sei es nun per LAN, WLAN oder auch Gäste-WLAN diese Verbindung nutzen.

Habe im Moment 3 Lan-Buchsen der FB belegt:
Ein mal Kabel an meinen Büro-Rechner - läuft über Ethernet und fuktioniert einwandfrei!
Ein mal Kabel nach oben in die Ferienwohnung. Wird selten benutzt - die Gäste benutzen meistens WLan. Ob das Lankabel funktioniert, kann ich im Moment nicht prüfen, da die Wohnung gerade belegt ist.
Ein mal Kabel ins Wohnzimmer, geht aber in einen Switch, der aus einer Internetverbindung zwei macht, da dort zwei Rechner dran sind, der von mir und der von meiner Freundin. Das Kabel funktioniert nicht, mit den Kautschrechner von mir und meiner Freundin bekomme ich nur eine Wlan-Verbindung hin.
Die Ursache liegt höchstwahrscheinlich bei deinem Bürorechner.
Möglicher Lösungsansatz:
Löschen der Breitbandverbindung, dann sollten nur noch LAN und/oder WLAN verfügbar sein.
Umstellung der Fritzbox auf Routerbetrieb falls noch nicht geschehen.


Und das soll geändert werden. Denn ich möchte (wenn die Gäste es nicht brauchen) das Wlan abschalten.
Die An- und Abschaltung des WLAN für Gäste kannst du bequem über die Oberfläche der Fritzbox machen.



Für mich ist allerdings immer noch unklar, warum der Bürorechner und das WLAN geht, die Rechner per LAN aber nicht.
 

Thomas68

Mitglied
Aha, also dann liegt es daran, dass mein Büro-Rechner die FB als Modem nutzt und sie daher nicht als Router laufen kann, oder?
 

Thomas68

Mitglied
Ich habe keine extra Modem, sondern nur den Splitter. Komisch ich war jetzt midestens 3 Jahre mit allen 4 Rechnern über Lankabel im Netz, ohne extra Modem! Muss ich mir ein extra Modem kaufen, an die FB anschließen, und diese dann auf Router umstellen (wie immer das auch geht)?
 

Mr. Big

old geezer
Kannst du nicht einmal, zumindest testweise, alles direkt an die Fritzbox anschließen und die Fritzbox direkt an deinen Telefonanschluss? (Also ohne DSL Splitter, ohne Switch, und ohne sonstigem Gedöns falls sich da noch was in dieser Varkabelung der einzelnen Rechner befindet.)
 

Thomas68

Mitglied
Nein das ist ohne weiteres nicht möglich. Denn das Telefonkabel (der Hausanschluss) geht direkt (ohne Stecker) in den Splitter. Das kann ich nur abschneiden. Und dann krieg ich nicht ohne weiteres einen neuen Stecker dran.

Aber beim Kautschrechner geht es. Da kann den Switsch überbrücken. Werde ich gleich mal machen...

Danke & LG
Thomas
 

Mr. Big

old geezer
Nein das ist ohne weiteres nicht möglich. Denn das Telefonkabel (der Hausanschluss) geht direkt (ohne Stecker) in den Splitter. Das kann ich nur abschneiden. Und dann krieg ich nicht ohne weiteres einen neuen Stecker dran.

Aber beim Kautschrechner geht es. Da kann den Switsch überbrücken. Werde ich gleich mal machen...

Danke & LG
Thomas
Ok dann probier das mal.
 

Thomas68

Mitglied
Ergebnis des rausgenommenen Switches: Lan funktioniert!

😆😆😆😆😆 Problem ermittelt, es ist der Switch, der nich mehr so tut, wie er soll! 😆😆😆😆😆
:yo:yo:yo:yo:yo:yo:yo:yo:yo:yo:yo:yo:yo:yo:yo:yo:yo:yo:yo:yo:yo:yo:yo:yo:yo:yo:yo

Tusent tak for help, wie wir hier oben im Norden sagen!
!!!THXTHXTHX!!!...an alle fleißigen Schreiber!!!

LG
Thomas
 

ibinsfei

Team (Technik) - BOFH
Mitarbeiter
Manchmal reicht es in dem Fall den Switch Stromlos zu machen und dann wieder einzuschalten.
 

chaospir8

★★★★★-Oldie
@Thomas68
Danke für die Rückmeldung, es ist gut zu erfahren, was es war. Und keine Scheu vor nächsten Fragen, bitte aber gleich am Anfang/im Eröffnungsthread detaillierteren Input liefern.

Im off- topic-Forum gibt es einen Vorstellungsthread, vielleicht bleibst Du hier auf dem Board ja aktiv, schau Dich mal um.
 
Zuletzt bearbeitet:
Oben Unten