die 16.000er "Lüge" .. ? Alice-DSL

honndo

-= still learning =-
hi,

nachdem ich nun Alice_Kunde in Berlin geworden bin, hatte ich zuerst, da die Hardware noch nicht geliefert war, mein altes Arcor_modem an der Leitung (nebst Arcor-Starterbox), das Zyxel 50 z.

damit hatte ich bei ´ner 16.000er-leitung einen DL von ca. 880 kbyte/sec. was ja noch nicht mal die hälfte der theoretisch möglichen 2048 ist.

heute kam dann das tolle siemens modem "c2010" das ja wohl für solche geschwindigkeiten ausgelegt sein sollte (ja, TCP-optimizer hab ich schon für die 16k-leitung geschaltet) mit dem ernüchternden ergebnis: die leitung scheint mit dem arcor-modem schneller zu sein, als mit dem siemens-teil.... :(

http://www.wieistmeineip.de/speedtest/

Download-Geschwindigkeit:

4.558 kbit/s

(570 kByte/s)
Upload-Geschwindigkeit:

834 kbit/s

(104 kByte/s)

echt super!! :icon_argh:

ein ping-mittelwert von 45ms auf heise.de kann ja auch nicht die wahrheit sein....oder?

was kann ich da noch tun? downgraden auf die 6000er? mich beschweren? leistungserfüllung... ? warum iss das siemens-modem noch langsamer als das arcor das nur für ´ne 6000er-leitung ausgelegt war?
 

honndo

-= still learning =-
AW: die 16.000er "Lüge" .. ? Alice-DSL

Mal die AGBs lesen:

"Highspeed-Surfen mit bis zu 16.000 Kbit/s"

Wenn du denkst, das Modem ist defekt, die Leitung geht nicht, dann würde ich halt bei Alice anrufen.

Vielleicht hilft dir auch das Forum weiter:

http://www.hansenet-user-forum.de/

die Alice-technikhotline hat durchgemessen... bis zum modem hab ich angeblich ´ne astreine leitung, wo die vollen 16000 ankommen. hmm... bis zum modem... frag ich mich nur, warum ich mit dem arcor-modem noch ca. 868 kbyte/sec. hatte...

das sind übrigens meine tcp und mtu-werte:

« SpeedGuide.net TCP Analyzer Results »
Tested on: 01.11.2007 06:45
IP address: 85.178.xxx.xx

TCP options string: 020405a00103030401010402
MSS: 1440
MTU: 1480
TCP Window: 1045440 (multiple of MSS)
RWIN Scaling: 4
Unscaled RWIN : 65340
Reccomended RWINs: 63360, 126720, 253440, 506880
BDP limit (200ms): 41818kbps (5227KBytes/s)
BDP limit (500ms): 16727kbps (2091KBytes/s)
MTU Discovery: ON
TTL: 55
Timestamps: OFF
SACKs: ON
IP ToS: 00000000 (0)
 

JamesBond

gone for good
AW: die 16.000er "Lüge" .. ? Alice-DSL

Mal die AGBs lesen:

"Highspeed-Surfen mit bis zu 16.000 Kbit/s"
Ja, der Speed wird (immer?) verkauft als "best case".

Diese Speedtest sind meist auch nicht wirklich akkurat... Obiger gibt bei mir 430 kByte/s down aus, aber ich ziehe problemlos von nem Server mit 640kb/s, dafür spuckt der Test klar zu viel Uppspeed aus bei mir, nämlich 79 kByte/s. Soviel habe ich aber niemals, denn die Leitung ist limitiert bei haargenau 64 kb/s
Der Test ist viel zu kurz, bei max. 512kb Dateigrösse ist es nicht wirklich möglich, den Speed zu bestimmen.

an den TCP/MTU Werten habe ich noch nie was verändert... Und habe trotzdem immer genau die Leistung, die bei mir als "best case" angegeben werden. Und das bei W2K, wo die Voreinstellungen wohl eher noch schlechter sind als bei XP (reine Vermutung allerdings).
Viel kann da also kaum dran sein.
 

Malibu

Bekanntes Mitglied
AW: die 16.000er "Lüge" .. ? Alice-DSL

bei mir scheinen diese speedtests auch nich wirklich zu funktionieren.

bsp. download laut speedtest 78kb/s

chip.de 350-360

das dauert bei mir ein wenig bis der download bei dem topspeed ist, dat fängt nich gleich bei 350 an. deswegen sacht der speedtest bei mir auch nichts standfestes aus...

// bei irgendwie nem abgespeckten 1&1 DSL 6000

btw. die verfügbarkeitsprüfung von t-online sagt, bei mir gäbe es höchstens 3000.
andere sagen 6000 light oder so, und mein router sacht auch 6000.
speedtests kann ich hier wieder nicht befragen, also was habe ich denn nun in wirklichkeit?
 

xtraa_

Serviervorschlag
Warnung Vor Dem Siemens!

Also dieses Siemens Drecksding ist wirklich der allerletzte, aber echt
allerletzte Schrott.

Ich kenn mittlerweile drei Leute, die wegen diesem Teil den Alice Support
für 6 Euro in Anspruch nehmen mussten, und das sind alles keine Anfänger.

Um überhaupt auf dieses Gerät zugreifen zu können, sollte man es zunächst
mit einer etwas verbesserten Firmware fucken.

In diesem fred gibts die gepatchte Version der Firmware zum Download:

http://www.hansenet-user-forum.de/viewtopic.php?t=4193&postdays=0&postorder=asc&start=600

Vielleicht kann man dann auch ohne Internet-Connection Sharing mit mehr
als einem Rechner zu Hause online gehen, und eventuell kann man dann
sein eigenes gekauftes Gerät sogar dankenswerteweise mal selbst konfigurieren.

Die Alice Hotlne sagt nämlich, "na und? Sie haben bei uns nur DSL und WLAN
bestellt. Konfigurieren sollen sie das Gerät aber nicht. auch wenns 30 Euro
gekostet hat." :icon_knock:

Die haben echt den Arsch auf. Wenn das mein Gerät gewesen wär, ich hätts
denen um die Ohren gehauen. Und dann noch 6 Euro Hotline, weil das teil
keine IP hat, obwoh es im Netzwerk manchmal auftaucht, sich aber nicht
ansprechen lässt...

Außerdem ist mir das Gerät suspekt, wer weiß was die da für Ports sperren
und was für Einstellungen da drin sind.

Also würd mich nicht wundern, wenn Deine Speedbeschränkung in dem
Kasten die Ursache findet.

Happy Aufbohring. :yo
 

Olympiamax

Bekanntes Mitglied
AW: die 16.000er "Lüge" .. ? Alice-DSL

vergiss mal die bescheuerten Speed Test nimm dir einen aureichend Schnellen Download einer großen Datei bei wenig Traffic im Netz also z.B 05:00 und übertrage die Datei.

Diese "wunder" optimierten MTU werte bringen außer eventuell Ärger nichts

Olympia
 

ibinsfei

Team (Technik) - BOFH
Mitarbeiter
AW: die 16.000er "Lüge" .. ? Alice-DSL

Ich verstehe nicht ganz, was das mit den Speedtest immer soll. Diese sind in der Regel nicht akkurat, da zu viele Störeinflüsse da sind. Um einen vernünftigen Speedtest machen zu können, braucht man erstens eine "freie" Leitung zu Hause, d.h. es dürfen keine anderen Rechner oder auch Prozesse (Java-Update, Windows-Update etc.) die Leitung belasten. Zweitens müsste der Rechner, von Daten kommen, bzw. zu dem die Daten gehen direkt mit dem Einwahlrechner verbunden sein. Sobald von dort aus weiter geroutet wird, teilt man sich die Leitung dann evtl. mit tausenden. Von mir zu www.wieistmeineip.de sind es z.B. 9 hops und das Ergebnis ist dann auch entsprechend:
Code:
Die Messung wurde durchgeführt: 
Donnerstag, 11.01.2007 um 17:20:16 Uhr (CET), IP-Adresse: xx.xx.xx.xx


Download-Geschwindigkeit:  762 kbit/s  (95 kByte/s) 
Upload-Geschwindigkeit:  2.521 kbit/s  (315 kByte/s) 

Das Ergebnis entspricht folgendem Anschlusstyp: DSL 768
Aha, DSL 768 also. Gibt es jetzt DSL 768 mit 2.5 MBit/s Up? Komisch, unser Provider hat und 4MBit/s in beide Richtungen versprochen. Da muss ich doch gleich mal eine Klageschrift aufsetzen lassen.

ibinsfei
 

Deluser957

janz wech. fresse halten,wenn man keine ahnung hat
AW: die 16.000er "Lüge" .. ? Alice-DSL

Speedtest - zieht euch OpenOffice mit einem DL-Manager runter und ladet 10mb auf
einen schnellen FTP hoch - dann könnt ihr eine Aussage treffen.
Diese verkackten Browser-Speedtests und TCP-Optimizer könnte ihr alle in die Tonne
drücken - Murks und Schrott. Und ohne Leitungsdaten sind Pauschalaussagen zu Modem
auch für die Tonne - jedes 16k-Modem ist für DSL 16000 gut, solange die Leitung
nicht im Grenzbereich betrieben wird - erst dann wird getrennt - und da hat zB das
Speedtouch die Nase vorn, weil es per DMT einstellbar ist - weniger Download, aber
höherer SNR und somit stabilere Leitung.
Neuere Modem haben ein Webinterface und somit eine feste IP. Auch ältere, zB Teledat
331 oder 431 haben eine interne IP, die per Telnet angesprochen werden kann.
DMT kann darüber zugreifen.
 

xtraa_

Serviervorschlag
AW: die 16.000er "Lüge" .. ? Alice-DSL

@Brummelchen:

ja stimmt schon, neuere Modems haben ne feste IP. Das Teil ist auch neu.
Aber Alice will nicht, dass der User da irgendwas selbst macht. Ergo ist das
Gerät so verhunzt, dass Du da an nichts rankommst.

Nach den Erfahrungen die ich gemacht habe, muss jeder Neukunde
mit diesem Teil die Hotline für 6 Euro in Anspruch nehmen. Allein um
erstmal ganz merkwürdige Einstellungen vorzunehmen, die bei einem
normalen DSL Modem nicht nötig waren.

Ich denke fast, das ist gewollt von Alice, immerhin kostet die Hotline 6 Euro
pauschal, und was die einem abverlangen, da kommt ein normaler
Anwender NIE im leben drauf.
 

Steve-Urkel

Team (Azubi ;-))
AW: die 16.000er "Lüge" .. ? Alice-DSL

DMT kann darüber zugreifen.
Völlig richtig, vor jedem schlechten Speedtest gilt es erst mal das Modem zu befragen mit welcher Geschwindigkeit es gesynct hat.

Dazu kann man DMT nutzen oder halt auch das Webinterface oder Telnet(zumindest bei den meisten Modems) wenn die Firmware Einschränkungen bzgl. DMT haben sollte.

Erst aus diesen werten kann man sich ein Bild machen, auf Alice schimpfen, oder auf seine eigene Hardware fluchen.


Wenn dann z.B. die Leitung nicht optimal ist kann man überlegen sich ein SpeedTouch zu besorgen, oder wenn es nicht ganz so krass ist ein Turbolink mit der Beta3 Firmware, die laufen auch problemlos wenn es nicht gerade eine grenzwertige Leitung ist(ich hätte zufällig auch noch ein AR860 im Angebot:D).

Allein um
erstmal ganz merkwürdige Einstellungen vorzunehmen, die bei einem
normalen DSL Modem nicht nötig waren.
Eine Hotline wegen der VPI/VCI Werte oder was meinst du?
Bis auf das ist Alice doch "normal" und mitlerweile machen das fast alle Modems von alleine. ;)
 

xtraa_

Serviervorschlag
AW: die 16.000er "Lüge" .. ? Alice-DSL

Eine Hotline wegen der VPI/VCI Werte oder was meinst du?
Bis auf das ist Alice doch "normal" und mitlerweile machen das fast alle Modems von alleine. ;)

Jo, bin mit Alice auch echt zufrieden, nur halt finger weg von diesem
Gerät... Da gibts auch keine Konfigmaske, jedenfalls keine, über die man
per IP rankommt. Diese ließ sich übrigens noch nicht mal pingen, musste
aber trotzdem manuell eingestellt werden, denn dhcp gibts bei dem teil
nicht, obwohl es hinten 3 oder 4 lan buchsen hat. Die IP stand auch
nirgendwo in der anleitung. Da haben die geier der 6 Euro hotline
vermutlich schon drauf gewartet.

Dann gings aber immer noch nicht, weder auf dem Windows PC noch auf
meinem Macbook was ich mithatte. Weder unter XP, OS X noch VISTA. :D

Ich weiß nicht mehr, was die alles wollten, eines war halfduplex :icon_lol:
den rest hab ich vergessen.
 

Steve-Urkel

Team (Azubi ;-))
AW: die 16.000er "Lüge" .. ? Alice-DSL

Ach so, sorry, ich dachte du kommst problemlos in den Einstellungen und brauchst den Support um diese vorzunehmen.

Wenn man da gar nicht erst reinkommt, das kenne ich von meinem ISP und den tollen Chinamodems auch(ok, die funktionieren ganz gut, nur wo mehr möglich ist möchte ich auch dran :D), dann würde ich die auch bitten mir die Kosten für den Anruf zu erstatten.
 

honndo

-= still learning =-
AW: die 16.000er "Lüge" .. ? Alice-DSL

Jo, bin mit Alice auch echt zufrieden, nur halt finger weg von diesem
Gerät... Da gibts auch keine Konfigmaske, jedenfalls keine, über die man
per IP rankommt. Diese ließ sich übrigens noch nicht mal pingen, musste
aber trotzdem manuell eingestellt werden, denn dhcp gibts bei dem teil
nicht, obwohl es hinten 3 oder 4 lan buchsen hat. Die IP stand auch
nirgendwo in der anleitung. Da haben die geier der 6 Euro hotline
vermutlich schon drauf gewartet.

Dann gings aber immer noch nicht, weder auf dem Windows PC noch auf
meinem Macbook was ich mithatte. Weder unter XP, OS X noch VISTA. :D

Ich weiß nicht mehr, was die alles wollten, eines war halfduplex :icon_lol:
den rest hab ich vergessen.


um das mal hier klarzustellen (und natürlich DANKE für eure zahlreichen kommentare!!) ich habe das "siemens-schrott-teil" NICHT als router, sondern als reines dsl-modem. kann man da die firmware auch patchen... ? -- ich will ja nicht aufgeben, bevor ich mich downgraden lasse... (btw. und @Brummelchen: von den üblich verdächtigen ftp-servern bekomme ich auch keinen höheren DL als ca. max. 650KB/sec. -- bspw.: http://www.qsc.de/dltest/ oder ftp://ftp.mediascape.de/ ) .. und nochmals: laut Alice_technik-support hab ich "eine astreine leitung mit bis zu 18.000 kbit/sec. - das modem zu verdächtigen liegt also nahe...

wenn die dort sagen, ich hätte die 16.000 kbit auf JEDEN FALL "bis zum modem", bedeutet das, dass auch "hinter dem modem" also quasi im netwerkkabel die 16.000 ankommen müssten ..?? oder wie darf ich das verstehen?
 

Deluser957

janz wech. fresse halten,wenn man keine ahnung hat
AW: die 16.000er "Lüge" .. ? Alice-DSL

OpenOffice kann man auch per HTTP runterladen, ich schrieb nichts von FTP dabei.
Man sollte schon genauer lesen.
 

honndo

-= still learning =-
AW: die 16.000er "Lüge" .. ? Alice-DSL

OpenOffice kann man auch per HTTP runterladen, ich schrieb nichts von FTP dabei.
Man sollte schon genauer lesen.

wie auch immer: lade gerade per http von einem braunschweiger server ........ nach 50% pendelt sich der DL ein bei 545 kbyte/sec. .. geht sogar noch tiefer ... 440 kb/sec. :icon_tsts: :icon_knock: :icon_argh:

.. so und nun hab ich noch ein mal das Acor-Modem "zyxel 50" direkt verglichen mit dem netten Siemens-Teil von Alice:

jeweils vier messungen gemacht innerhalb von insgesamt ca. zehn minuten:

DL-rate Zyxel in kbit/sec. : 7106 - 6548 - 6722 - 6558

DL-rate Siemens in kbit/sec. : 4833 - 5067 - 4788 - 4893

finde ich schon signifikant, und zeigt, dass es wohl durchaus am modem liegen kann/muss.
 

honndo

-= still learning =-
AW: Warnung Vor Dem Siemens!

Also dieses Siemens Drecksding ist wirklich der allerletzte, aber echt
allerletzte Schrott.

Ich kenn mittlerweile drei Leute, die wegen diesem Teil den Alice Support
für 6 Euro in Anspruch nehmen mussten, und das sind alles keine Anfänger.

Um überhaupt auf dieses Gerät zugreifen zu können, sollte man es zunächst
mit einer etwas verbesserten Firmware fucken.

In diesem fred gibts die gepatchte Version der Firmware zum Download:

http://www.hansenet-user-forum.de/viewtopic.php?t=4193&postdays=0&postorder=asc&start=600

Vielleicht kann man dann auch ohne Internet-Connection Sharing mit mehr
als einem Rechner zu Hause online gehen, und eventuell kann man dann
sein eigenes gekauftes Gerät sogar dankenswerteweise mal selbst konfigurieren.

Also würd mich nicht wundern, wenn Deine Speedbeschränkung in dem
Kasten die Ursache findet

wir sprechen hier über das gleiche gerät ?? ich meine nicht den "router" sondern das "reine" modem Siemens ADSL C2-010-I
 

Spaceboy1963

Bekanntes Mitglied
AW: die 16.000er "Lüge" .. ? Alice-DSL

wenn die dort sagen, ich hätte die 16.000 kbit auf JEDEN FALL "bis zum modem", bedeutet das, dass auch "hinter dem modem" also quasi im netwerkkabel die 16.000 ankommen müssten ..?? oder wie darf ich das verstehen?

Nun, aus diesem "Jargon" werde ich nicht recht schlau.

Tatsache ist, das ADSL2+ Verbindungen in der Vermittlung durch den Provider auf bestimmte "maximale Datenraten" eingestellt werden. An meinem ADSL-Anschluss ist zum Beispiel eingestellt:

Max. ATM-Datenrate kBit/s 12128[Down] 1152 [Up].

Das ist sozusagen der maximal mögliche Höchstwert. Nun synchronisieren sich DSL-Modem und DSLAM (in der Vermittlungstelle) bei jedem Verbindungsaufbau neu und "vereinbaren" nach einigen Tests die "tasächliche" Höchstgeschwindigkeit. Bei meinem Anschluss ist das derzeit

"ATM-Datenrate kBit/s 9703 [Down] 1148 [Up].

Das ist abhängig von der aktuellen Leitungsqualität und den Störeinflüssen. Die Nutz-Datenrate liegt sogar noch darunter. So gesehen ist es keine Mogelpackung - auch bei mir nicht. Bei höher eingestellten Max. ATM-Datenraten bricht die Verbindung nach enigen Minuten ab. Also freue ich mich über das technisch Mögliche - die 16Mb/s-Leitung koste ja keinen Cent mehr als die 6 Mb/s-Leitung. Der Wechsel hat sich trotzdem also gelohnt. Wenn Du Dich allerdings betrogen fühlst solltes Du zurückwechseln...

Spaceboy
 

xtraa_

Serviervorschlag
AW: Warnung Vor Dem Siemens!

wir sprechen hier über das gleiche gerät ?? ich meine nicht den "router" sondern das "reine" modem Siemens ADSL C2-010-I

Jo, das wäre der Link hier:

http://www.hansenet-user-forum.de/viewtopic.php?t=4193&postdays=0&postorder=asc&start=600

Das andere ist genauso schlimm und wäre das SL2-141-I, ein zum Modem
kastrierter Router mit gleichen Problematiken. Hat hinten nur vier statt einer
buchse.

http://www.hansenet-user-forum.de/viewtopic.php?p=91169&sid=3ed09162e7c7041017bec01515029fbe
 

brunftralle

Alter Sack
AW: die 16.000er "Lüge" .. ? Alice-DSL

Mann habt ihr Probleme :icon_tsts:

Wir Landeier sind schon über DSL-Light froh :icon_lol:

Ich könnte kotzen ..............
 

DSmdM_G

Bekanntes Mitglied
AW: die 16.000er "Lüge" .. ? Alice-DSL

@honndo

das Teil ist sowohl Modem als auch Router mit Modem. Je nach Konfiguration. HN liefert es in der Konfiguration Modem aus.
Aber besorg Dir mal bitte dmt un mache dann einen Screenshot, so daß man sehen kann mit wieviel das Modem synct und wie die Dämpfung etc. ist.

Die Zugangsdaten findest Du in dem von xtraa_ verlinkten Thread.

Bei mir funktioniert es astrein, bekomme aber auch nur eine verbindung mit 10mbit aufgrund der Leitungslänge und der damit verbundenen Dämpfung.

Maus-Gucker
 

honndo

-= still learning =-
AW: die 16.000er "Lüge" .. ? Alice-DSL

hi,

bei mir hat "das teil" aber nur EINE einzige gelbe LAN buchse... ich dachte immer ein router hat minimum ZWEI bis VIER...

das dmt-tool findet mein modem nicht... :(

habe meiner nic an der das modem hängt die IP 192.168.1.2 gegeben... fehler?

192.168.1.1 soll die IP-adresse des modems sein.
 

DSmdM_G

Bekanntes Mitglied
AW: die 16.000er "Lüge" .. ? Alice-DSL

Die IP ist richtig. Kannst Du das Modem den anpingen? oder versuch mal mit telnet auf die IP zuzugreifen. Hast Du eventuell eine FW laufen, die das Programm blockt?

Ein Router muß nicht zwangsläufig noch einen Switch eingebaut haben, den kann man auch extra anschließen. Natürlich ist es bei einem Router normalerweise von Vorteil wenn der Switch schon vorhanden ist.

Maus-Gucker
 

honndo

-= still learning =-
AW: die 16.000er "Lüge" .. ? Alice-DSL

modem lässt sich nicht pingen...

C:\Dokumente und Einstellungen\abit>ping 192.168.1.1

Ping wird ausgeführt für 192.168.1.1 mit 32 Bytes Daten:

Zeitüberschreitung der Anforderung.
Zeitüberschreitung der Anforderung.
Zeitüberschreitung der Anforderung.
Zeitüberschreitung der Anforderung.

Ping-Statistik für 192.168.1.1:
Pakete: Gesendet = 4, Empfangen = 0, Verloren = 4 (100% Verlust),

Microsoft Telnet> open
( nach ) 192.168.1.1
Verbindungsaufbau zu 192.168.1.1...Es konnte keine Verbindung mit dem Host herge
stellt werden, auf Port 23: Verbinden fehlgeschlagen
Microsoft Telnet>
 

DSmdM_G

Bekanntes Mitglied
AW: die 16.000er "Lüge" .. ? Alice-DSL

Sicher, daß Du mit dem Rechner im selben Subnet bist?

Sonst versuchen wir noch einen kleinen Trick:
Auf der Unterseite ist ein Aufkleber mit der MAC Adresse, diese mußt Du Dir merken.
Dann gibst Du an der Eingabeaufforderung folgende Zeile ein
arp -s 192.168.1.5 [MAC Adresse im Format 00-0f- ...] (mehr über arp /?)
Danach solltest Du das Modem über die IP 192.168.1.5 ansprechen können.

Wenn Du Dich dann über einen Browser einloggst, kannst Du in einem der Menüpunkte die IP Adresse des Modems auslesen.

Maus-Gucker
 

honndo

-= still learning =-
AW: die 16.000er "Lüge" .. ? Alice-DSL

danke für deine nette und hilfsbereite art.

bei der eingabe der macadresse [000FA3792F98] erhalte ich die meldung "falsches argument". - was tun ? hab ich mich vertippt?

das format war:

C:\Dokumente und Einstellungen\abit>arp -s 192.168.1.5 [00-0f-a3-79-2f-98]
ARP: Falsches Argument: [00-0f-a3-79-2f-98]
 

Yoshi

Bekanntes Mitglied
AW: die 16.000er "Lüge" .. ? Alice-DSL

Moinsen, habe ein ähnliches Problem bei meiner Mama und 1und1 DSL :(
Das soll auch 16.000er sein, aber mit der Fritz!Box 7050 bekommen wir nur ca. 3.500kbit im Download, obwohl die Fritz!Box als maximale Kapazität der Leitung doch so 16.000 anzeigt...
Deswegen wollte ich jetzt mal ein DSL Modem vor die Box hängen - habt ihr in dieser Richtung Empfehlungen???

MfG Steffen
 

Kre

Bekanntes Mitglied
AW: die 16.000er "Lüge" .. ? Alice-DSL

Hast Du mal was wirklich verlässliches ausprobiert ? Also einen Server der die Endgeschwindigkeit wirklich kann - z.B. den T-Online FTP Server.
 

Deluser957

janz wech. fresse halten,wenn man keine ahnung hat
AW: die 16.000er "Lüge" .. ? Alice-DSL

>> Deswegen wollte ich jetzt mal ein DSL Modem vor die Box hängen

Das möcht ich sehen - Modem vor Modem - lol
 

Yoshi

Bekanntes Mitglied
AW: die 16.000er "Lüge" .. ? Alice-DSL

@all --> Ja habe ich bereits getestet und ich komme maximal auf ca. 350KByte pro Sekunde und da fehlt definitiv noch ein bisschen was bis zu den 16.000KBit :(

@brummelchen --> Wie romen schon sagte funktioniert das sehr wohl mit einem extra Modem vor der Box! 'nen Kumpel von mir musste das auch so tun, weil das Modem seiner Fritz!Box den vollen Speed nicht hinbekommen hat
 

honndo

-= still learning =-
AW: die 16.000er "Lüge" .. ? Alice-DSL

Hi,

melde Dich mal als admin an (http://support.microsoft.com/kb/163107/de).

Überprüfe dann mal mit
Code:
ipconfig /all
ob Du auch wirklich die 192.168.1.2 hast

ansonsten dann nochmal den arp Befehl.

Maus-Gucker

ipconfig /all:

PPP-Adapter Schlabbach_99_Alice:

Verbindungsspezifisches DNS-Suffix:
Beschreibung. . . . . . . . . . . : WAN (PPP/SLIP) Interface
Physikalische Adresse . . . . . . : 00-53-45-00-00-00
DHCP aktiviert. . . . . . . . . . : Nein
IP-Adresse. . . . . . . . . . . . : 85.178.213.13
Subnetzmaske. . . . . . . . . . . : 255.255.255.255
Standardgateway . . . . . . . . . : 85.178.213.13
DNS-Server. . . . . . . . . . . . : 213.191.92.86
213.191.74.18
NetBIOS über TCP/IP . . . . . . . : Deaktiviert
 

DSmdM_G

Bekanntes Mitglied
AW: die 16.000er "Lüge" .. ? Alice-DSL

ipconfig /all:

PPP-Adapter Schlabbach_99_Alice:

Verbindungsspezifisches DNS-Suffix:
Beschreibung. . . . . . . . . . . : WAN (PPP/SLIP) Interface
Physikalische Adresse . . . . . . : 00-53-45-00-00-00
DHCP aktiviert. . . . . . . . . . : Nein
IP-Adresse. . . . . . . . . . . . : 85.178.213.13
Subnetzmaske. . . . . . . . . . . : 255.255.255.255
Standardgateway . . . . . . . . . : 85.178.213.13
DNS-Server. . . . . . . . . . . . : 213.191.92.86
213.191.74.18
NetBIOS über TCP/IP . . . . . . . : Deaktiviert

Fällt Dir da vielleicht etwas auf? Wo ist Deine LAN-Verbindung? Oder hast Du nicht alles gepostet?
Das ist Deine Internetverbindung!

Dort müßten also mindestens zwei erscheinen (zumindest wenn Du online bist)

Maus-Gucker
 

Malibu

Bekanntes Mitglied
AW: die 16.000er "Lüge" .. ? Alice-DSL

@ Yoshi

bei mir ist's fast genauso
1&1 DSL 16000, Auch FritzBox (aber 7170) und maximal ~350kb/s
liegt hier aber daran, dass von den leitungen her kein 16000 möglich ist, bezahle daher auch weniger ;D
 

honndo

-= still learning =-
AW: die 16.000er "Lüge" .. ? Alice-DSL

@Mausgucker . .. (tapferer helfer! )

C:\Dokumente und Einstellungen\abit>ipconfig /all

Windows-IP-Konfiguration

Hostname. . . . . . . . . . . . . : home-pc
Primäres DNS-Suffix . . . . . . . :
Knotentyp . . . . . . . . . . . . : Unbekannt
IP-Routing aktiviert. . . . . . . : Nein
WINS-Proxy aktiviert. . . . . . . : Nein

PPP-Adapter Schlabbach_99_Alice:

Verbindungsspezifisches DNS-Suffix:
Beschreibung. . . . . . . . . . . : WAN (PPP/SLIP) Interface
Physikalische Adresse . . . . . . : 00-53-45-00-00-00
DHCP aktiviert. . . . . . . . . . : Nein
IP-Adresse. . . . . . . . . . . . : 85.178.239.31
Subnetzmaske. . . . . . . . . . . : 255.255.255.255
Standardgateway . . . . . . . . . : 85.178.239.31
DNS-Server. . . . . . . . . . . . : 213.191.92.86
213.191.74.18
NetBIOS über TCP/IP . . . . . . . : Deaktiviert

das ist alles was ich in der konsole mit "ipconfig /all" sehen kann...
 

honndo

-= still learning =-
AW: die 16.000er "Lüge" .. ? Alice-DSL

Vielleicht hilft das:
http://netzwerk.thgweb.de/2006/06/12/adsl_2plus_modem_internet_booster/page8.html

In der c´t stand letztens auch mal, daß unter Win ne Menge geändert werden
muß, damit DSL16k richtig läuft. (nicht MTU, irgendwelche internen Win-Puffer...)


-Belzeboter-

danke dir, den artikel hatte ich bereite gelesen... mein von Alice geliefertes kabel zwischen splitter und modem ist auch recht lang... aber andere Kunden, die das gleiche kable nutzen, haben volle 16.000 ..... (weisst du noch in welcher c´t das stand .. ?)
 

DSmdM_G

Bekanntes Mitglied
AW: die 16.000er "Lüge" .. ? Alice-DSL

Da muß doch ein Ethernetadapter auf dem Rechner vorhanden sein. :icon_confused:

Was für eine IP hast Du denn, wenn Du offline bist?
Wieviele Einträge hast Du unter Systemsteuerung-> Netzwerkverbindungen?

Maus-Gucker
 

DSmdM_G

Bekanntes Mitglied
AW: die 16.000er "Lüge" .. ? Alice-DSL

Ist ja lustig. Die unter LAN Verbindung meine ich und ich kann mir auch vorstellen, daß Du dort auch die richtige IP eingetragen hast, aber warum die unter ipconfig nicht erscheint ist mir ein Rätsel.

Vielleicht weiß da jemand anderes mehr, da bin ich echt überfragt.

Maus-Gucker
 

xtraa_

Serviervorschlag
AW: die 16.000er "Lüge" .. ? Alice-DSL

Ist ja lustig. Die unter LAN Verbindung meine ich und ich kann mir auch vorstellen, daß Du dort auch die richtige IP eingetragen hast, aber warum die unter ipconfig nicht erscheint ist mir ein Rätsel.

Vielleicht weiß da jemand anderes mehr, da bin ich echt überfragt.

Maus-Gucker

Könnte daran liegen, dass die Windows version mit nLite beschnitten wurde.

@honndo:

Kann auch sein dass das Gerät die IP 192.168.1.10, oder 192.168.10.1 hat,
einfach mal im Browser eingeben ohne irgendwas und Enter drücken. Falls
Du tatsächlich eine Login-Maske siehst, dann hier die Daten:

User : 13184 oder alice@13184

Pass : dsl$pw*510 oder hnto$mgmt@lice

Gruß,

xtraa
 

DSmdM_G

Bekanntes Mitglied
AW: die 16.000er "Lüge" .. ? Alice-DSL

So,
habe mich kurz eingelesen. Das scheint am Schlabbach Treiber zu liegen.

Teste es mal kurz ohne diesen.
Deaktiviere den Treiber mal kurz in den Eigenschaften der LAN-Verbindung, mach einen Rechnerneustart und schau Dir dann nochmal ipconfig an. Falls dann die ip 192.158.1.2 angezeigt wird kannst Du mal kurz dmt einsetzen.

Maus-Gucker
 

honndo

-= still learning =-
AW: die 16.000er "Lüge" .. ? Alice-DSL

Könnte daran liegen, dass die Windows version mit nLite beschnitten wurde.

@honndo:

Kann auch sein dass das Gerät die IP 192.168.1.10, oder 192.168.10.1 hat,
einfach mal im Browser eingeben ohne irgendwas und Enter drücken. Falls
Du tatsächlich eine Login-Maske siehst, dann hier die Daten:

User : 13184 oder alice@13184

Pass : dsl$pw*510 oder hnto$mgmt@lice

Gruß,

xtraa

danke@xtraa, aber ich bekomme unter beiden adressen keine login-maske...

mein XP ist übrigens nicht mit "nlite" beschnitten...

das deaktivieren von schlabbach teste ich gleich mal.
 
Oben Unten