Update c't bankix 12.04.4 wurde nach OpenSSL-Fehler aktualisiert

Dieses Thema im Forum "News & IT Forum" wurde erstellt von Rubb, 27 April 2014.

  1. Rubb

    Rubb Rover

    Registriert seit:
    7 Oktober 2001
    Beiträge:
    8.009
    c't bankix 12.04.4 wurde nach OpenSSL-Fehler aktualisiert

    Bei heise.de-Software ist die nach den Sicherheitsproblemen aktualisierte, neue Version zum Download zu finden.
    ggf. nochmals die dortigen Informationen studieren, ob Ihr Bedarf habt.

    edit//

    Die weiteren detailierten Infos gibt es zum Lesen Hier -->>

    Zuletzt bearbeitet: 27 April 2014
    Lawwe sagt Danke.