Board steht fast

Dieses Thema im Forum "Bugtracker" wurde erstellt von octopussy, 18 September 2014.

  1. DeSmi

    DeSmi Bekanntes Mitglied

    Registriert seit:
    7 August 2002
    Beiträge:
    2.253
    Momentan fluppt es bei mir wie eine Eins.
  2. octopussy

    octopussy Aufsichtsrats-vorsitzender

    Registriert seit:
    5 November 2002
    Beiträge:
    10.343
    Gestern abend war es die totale Katastrophe.
    Bis zum ersten x-belieben Topic auf dem CCB waren es ca. 4 Minuten mit Firefox, der IE war komischerweise deutlich schneller (immerhin auch noch rd. 1 min.).
    Hab dann mal testweise Chrom installiert, der unterschied sich nicht vom Firefox. Sehr seltsam.
  3. magic byte

    magic byte Ex Reverse Engineer

    Registriert seit:
    5 November 2002
    Beiträge:
    3.068
    Ja abends ist schon eine echte Qual, daher bin ich dann auch ganz schnell weg!
  4. Opik

    Opik Team (Technik) Mitarbeiter

    Registriert seit:
    22 April 2001
    Beiträge:
    7.479
    Eben ist es auch "langsamer" (4sek Ladezeit ist für mich langsam).
    Endlich kann ich ansatzweise den Fehler nachvollziehen!

    Ein TraceRoute von Hetzner nach cc-community.net --> alles ok
    Ein TraceRoute von Telekom-Anschluss nach cc-community.net --> Drops in Route

    Ein TraceRoute BackendServer nach FrontendServer (Russland) --> alles ok
    Eine Überprüfung der Server --> alles ok
    vinyl und Grainger sagen Danke.
  5. adhome

    adhome Bekanntes Mitglied

    Registriert seit:
    10 Juni 2001
    Beiträge:
    6.397
    Jetzt (trotz Abends) läufts gut. Hatte gestern mein DNS Server von Google (8.8.8.8) wieder auf default gestellt (217.0.43.1)
  6. ibinsfei

    ibinsfei Team (Technik) Mitarbeiter

    Registriert seit:
    12 August 2001
    Beiträge:
    6.664
    Der DNS-Server sollte keine echte Rolle spielen.
  7. schwaller

    schwaller Bekanntes Mitglied

    Registriert seit:
    1 Juni 2001
    Beiträge:
    1.025
    ich habe auch keinerlei probleme - alles schnell.

    bekomme aber arbeitstechnisch in letzter zeit immer häufiger meldungen, das kunden solch hängerprobleme haben die dann aber nicht nachvollziehbar sind.
    ich vermute, das auch genau diese schlechte nachvollziehbarkeit der grund ist, das da noch nichts behoben ist!

    auch scheint mir das nicht telekom abhängig zu sein, sondern ich tippe auf routingprobleme im grossen verteilungsbereich.