Bug Board läuft sehr langsam

Dieses Thema im Forum "Bugtracker" wurde erstellt von wollgarten, 20 Juni 2010.

  1. wollgarten

    wollgarten ★★★★★★★★★ 999x verwarnt

    Registriert seit:
    26 Dezember 2001
    Beiträge:
    3.256
    Bei mir ist das Board sehr langsam, habe das jetzt schon einige Tage beobachtet. Bevor eine neue Seite aufmacht dauert es bis zu einer Minute!

    Kann mir das jemand bestätigen?
    Andere INet Seiten kann ich problemlos laden. Mein Browser Firefox 3.6.3
  2. dr_tommi

    dr_tommi alter Oldie

    Registriert seit:
    26 April 2001
    Beiträge:
    12.820
    AW: Board läuft sehr langsam

    Bei mir läuft das Board sowohl mit Chrome als auch mit Firefox so schnell wie sonst auch.
  3. drossel

    drossel Bekanntes Mitglied

    Registriert seit:
    20 Juni 2004
    Beiträge:
    1.124
    AW: Board läuft sehr langsam

    yupp, so schnell wie immer
  4. Mr. Big

    Mr. Big old geezer

    Registriert seit:
    2 Januar 2002
    Beiträge:
    10.914
    AW: Board läuft sehr langsam

    Yeb, bei mir ooch allet normaaal!
  5. g202e

    g202e The Long Man

    Registriert seit:
    7 Januar 2003
    Beiträge:
    5.550
    AW: Board läuft sehr langsam

    alles super hier...:yo
  6. ibinsfei

    ibinsfei Team (Technik) Mitarbeiter

    Registriert seit:
    12 August 2001
    Beiträge:
    6.604
    AW: Board läuft sehr langsam

    alles normal hier
  7. schwaller

    schwaller Bekanntes Mitglied

    Registriert seit:
    1 Juni 2001
    Beiträge:
    1.010
    AW: Board läuft sehr langsam

    derzeit keine probleme - alles normal
  8. xanadu

    xanadu Oldie

    Registriert seit:
    14 Juni 2002
    Beiträge:
    4.470
    AW: Board läuft sehr langsam

    null problemo !
  9. punger

    punger Bekanntes Mitglied

    Registriert seit:
    3 Juni 2001
    Beiträge:
    2.729
    AW: Board läuft sehr langsam

    Normal.
  10. chaospir8

    chaospir8 ★★★★★-Oldie

    Registriert seit:
    20 Juni 2001
    Beiträge:
    12.733
    AW: Board läuft sehr langsam

    hier auch keine Probleme.

    @wollgarten:
    mal mit einem neuen, leeren Firefoxprofil testen (firefox -P), Cache und oder Cookies löschen!
  11. Divinator

    Divinator wieder frei

    Registriert seit:
    28 Juni 2001
    Beiträge:
    509
    AW: Board läuft sehr langsam

    genau leeres firefox profil nutzen, meistens sind addons wie no-script, adblock etc. verantwortlich.
    oder deine bessere hälfte hat dir einen jugendschutz-filter installiert damit du endlich wieder mehr zeit für sie hast ;-)
  12. wollgarten

    wollgarten ★★★★★★★★★ 999x verwarnt

    Registriert seit:
    26 Dezember 2001
    Beiträge:
    3.256
    AW: Board läuft sehr langsam

    Keine Ahnung was es gewesen sein könnte, aber
    nachdem ich auf Firefox 3.6.4. geupdatend habe geht alles wieder sehr gut!
    Rubb sagt Danke.