Erledigt Antworten/Aufrufe unter Linux versetzt

Dieses Thema im Forum "Bugtracker" wurde erstellt von m3rlin, 4 Mai 2018.

  1. m3rlin

    m3rlin Ich bin Groot

    Registriert seit:
    22 Juli 2001
    Beiträge:
    3.992
    Snap_1.jpg Snap_2.png

    Das erste Image ist unter Windows erstellt. Einwandfrei. Das zweite Image unter Linux (Chrome und FF)
  2. ibinsfei

    ibinsfei Team (Technik) Mitarbeiter

    Registriert seit:
    12 August 2001
    Beiträge:
    6.571
    Kann von mir reproduziert werden.
    m3rlin sagt Danke.
  3. m3rlin

    m3rlin Ich bin Groot

    Registriert seit:
    22 Juli 2001
    Beiträge:
    3.992
    Leider wurde dieser Fehler noch nicht behoben :(

    Bildschirmfoto vom 2018-05-29 08-09-52.png
  4. ibinsfei

    ibinsfei Team (Technik) Mitarbeiter

    Registriert seit:
    12 August 2001
    Beiträge:
    6.571
    Da der Fehler keine wirklichen Auswirkungen hat, wird sich daran auch nur dann was ändern, wenn die Browser unter linux das css richtig darstellen.
    Wir werden nichts unternehmen, da ein kleiner Anzeigefehler den Aufwand nicht wert ist.
    m3rlin sagt Danke.
  5. vlintstoun

    vlintstoun mit Glied

    Registriert seit:
    22 April 2001
    Beiträge:
    998
    Hi

    Also, ich verwende auch Linus und kann das Problem nicht nachvollziehen.

    Have fun
    Vlintstoun
  6. m3rlin

    m3rlin Ich bin Groot

    Registriert seit:
    22 Juli 2001
    Beiträge:
    3.992
    Solch coole Antworten sind immer die besten. Solche helfen ungemein weiter.

    Zum Thema:
    Entweder habt ihr etwas geändert, oder die Aktualisierungen beider Browser.